[教程]

提示版本低是怎么回事?

浏览:1620 评论:1
2013-9-18 13:28:16 来自家财通服务区 来自手机 [ 复制链接 ]
现在版本号是v5.024了,现在使用的低于这个版本就会有提示,所以覆盖安装就可以了,一定要覆盖安装,安装前注意关闭刚才的打开的登陆界面,右下角不要有图标。
全部评论 楼主直播
您需要登录后才可以回帖 登录 | 注册